Summe-Funktion in Excel

Einer der häufigsten Funktionen, die man in Excel verwendet, ist die Summen-Funktion. Diese Funktion ist für das Addieren von Zahlen verantwortlich.
Die allgemeine Formel für die Funktion sieht so aus:

=SUMME(Zahl1;Zahl2;Zahl3)

Kommen wir zu einem ersten Beispiel.

=SUMME(1;2;3)
//alternative Schreibweise
=SUMME(1+2+3)
Ergebnis: 6

Excel kann mit beiden Schreibweisen etwas anfangen. Um das Ganze flexibler verwenden zu können, können Zellbezeichnungen verwendet werden, wie in diesem Beispiel:

=SUMME(A1;A2;A3;A4)

Eine verkürzte Schreibweise ist folgende Form:

=SUMME(A1:A4)

Hierbei werden nicht alle Zellen angegeben, sondern es wird mit dem Doppelpunkt gesagt, das A1 bis A4 in die Berechnung aufgenommen werden sollen.

Auch wie bei anderen Funktionen, kann man die Summen-Funktion auch kombinieren. Sie kann zum Beispiel dazu verwendet werden um einem Datum eine bestimmte Anzahl von Tagen aufzuaddieren.

=SUMME(JETZT()+7)

Damit haben wir dem heutigen Tag 7 Tage drauf addiert und erhalten als Ergebnis das Datum eine Woche später.

Impressum | 2014 © Wissen Lernen - Webpixelpromoter.com